EJERCICIO19

Algoritmo EJERCC19
DEFINIR n,c1,c2,c3 como entero

Escribir “Ingrese el numero”
leer n
escribir ” ”
Escribir “Primera columna contar de uno en uno”
Para c1<-1 Hasta n Con Paso 1 Hacer
escribir c1

Fin Para

escribir ” ”
Escribir “Segunda columna contar de dos en dos”
Para c2<-1 Hasta n con paso 2 Hacer

escribir c2

Fin Para
escribir ” ”
Escribir “tercera columna contar de tres en tres”
Para c3<-1 Hasta n con paso 3 Hacer

escribir c3

Fin Para
FinAlgoritmo

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *