EJERCICIO18

Algoritmo ejercc18

definir n Como Entero

n=1

escribir “PRIMERA COLUMNA DEL 1 AL 100″
Mientras n<=100 Hacer

Escribir n
n=n+1
FinMientras

escribir ” ”
escribir “SEGUNDA COLUMNA DEL 100 AL 1″
escribir ” ”

n=100
Mientras n>=1 Hacer

Escribir n
n=n-1
FinMientras

FinAlgoritmo

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *