EJERCICIO 6

Algoritmo ejercc6
Escribir “INGRESE VARIOS NUMEROS ENTEROS”
LEER num
SUMA<-0;
Mientras num<>0 Hacer
LEER NUM
SUMA <-SUMA+num
Fin Mientras
Escribir”La suma de los numeros ingresados es”,SUMA
FinAlgoritmo

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *